Motor van kolomboormachine IPV 400 met 230 voeden

Xx

[Bericht gewijzigd door 240diesel op 15 juli 2018 22:13:25 (100%)]

Door het prettige licht viel mij nu pas op dat 1/3 van de wikkelingen wel verbrand lijken......de kleur is veel donkerder.

Wat ik zie is enkel verschillend gekleurd wikkeldraad, niets bijzonders.
Het kan ook zijn dat de motor een keer met 1 defecte zekering heeft staan draaien. En dan willen sommige wikkelingen wel wat warmer worden.
Maar goed de motor komt uit een werkende machine dus het zal allemaal wel meevallen.

Klopt, dat is ook niet mijn grootste zorg.
Maar de verdeling van de fasen bij 4-polig bedrijf en 8- polig bedrijf had ik zo niet verwacht.

Het verklaard ook wel dat ik geen chokolade kon maken van een soort waarheidstabelletje dat ik probeerde te maken; draad-aansluitingen icm weerstandswaarden, daar verwachtte ik een soort terugkerende patronen maar kreeg die niet inzichtelijk. Ik snap nu (denk ik) waarom.

Hahaha, ik gelóóf dat ik het zeker weet. :-)

foto (1)

schema (1)

Hoi 240,

Ik zie dat je goed op weg bent om een specialist in motoren techniek te worden. :-)

Voor ik probeer je verder op weg te helpen, kan je controleren en bevestigen dat de spoelen lopen zoals aangegeven op schema (1).

Op foto (1) heb ik de gleuven genummerd van 1 tot 7, deze komen overeen met de gleufnummers op schema (1).
De eerste gele spoel loopt van gleuf nr 1 tot gleuf nr 6. Ze vertrekt dus uit gleuf nr 1 en komt toe in gleuf 6. Zoals de blauwe pijl getekend is.
Dit noemen wij "stap 1-6".

Er bestaan ook dahlander motoren 8/4 polig met wikkeling stap 1-5. Als je deze laatste motor wikkeling hebt, klopt het schema natuurlijk niet.

Graag hier even opheldering over.

Pas op het is niet gemakkelijk op de wikkeling stap terug te vinden. Het huis van de motor zit in de weg om de wikkeling goed te kunnen volgen.

Een hulpmiddeltje dat je kan toepassen is om een stukje draad tussen de witte isolatie van gleuf 6 en gleuf 7 te steken, en dan proberen te zien of de spoel uit gleuf 1 links of rechts van het stukje draad aankomt.

Graag even opheldering hierover.

foto (2)

Wat betreft de verbrande wikkeling uit foto 2, wellicht heeft de schakelaar van de motor ergens gehaperd. Op dit moment zou ik me er niet teveel zorgen over maken. De wikkelingsisolatie is op die plek beschadigde, maar ik vermoed dat je de boormachine slechts voor huis en tuin toepassingen gaat gebruiken, dus het zal wel meevallen.

Kan je tenslotte nog een foto maken waarbij de stickertjes die de "uitlopers" benoemen, duidelijker zichtbaar zijn.

https://www.uploadarchief.net:443/files/download/fig%206%20en%207%20%20dahlander%20%204%20en%208%20polig.jpg

https://www.uploadarchief.net:443/files/download/fig%208%20en%209%20%20dahlander%204%20en%208%20polig.jpg

https://www.uploadarchief.net:443/files/download/fig%2010%20en%2011%20en%2012%20%20dahlander%204%20en%208%20polig.jpg

Met wat baat van kaars en bril en een uil die zienne wil, heb ik dan toch je tekening kunnen doorgronden.

De motor die je hebt heeft een wikkelstap van 1-5 (lees : van één tot vijf).
Daar heb je uiteraard een ander schema voor nodig.
In bijlage heb ik dat getekend.

fig 6 is het schema zoals het in je huidige motor zit.
fig 7 is het schema zoals het zou moeten worden.
Gleuf nr 1 op onderstaande tekening komt overeen met gleuf nr 1 op het schema.

Bij het huidige schema is het (veel ?) moeilijker om de uitlopers met de juiste spoel te verbinden. Immers uit één gleuf komen 6 uitlopers en je weet niet welke van de linkse wegdraaiende spoel is en welke uitloper van de naar rechts wegdraaiende spoel is.

Het enige wat je kan doen is de draden allemaal een beetje ont-isoleren en met een ohm meter gaan meten welke uitlopers bij welke spoel horen.

succes ermee.

Ónvoorstelbaar zeg, wat een inzet!!

Dit is met afstand de duurste Dahlander-motor ooit.....
Ik laat straks mijn collega ervoor tekenen dat de boorkolom nooit verkocht mag worden, behalve aan jou of mij ;-)

Op moment ben ik druk doende de raampjes van mijn dakkapelletje te vervangen dus het kan even duren voordat ik weer met een nieuwe bijdrage kom. Sorry dat ik mij niet aan jouw wijze van tekenen heb gehouden, dat had je een kaars gescheeld.

Hartelijk dank en wordt vervolgd, groet Jan

Vandaag eindelijk weer tijd gehad om dit project weer op te pakken.
Om overzicht te krijgen en goed te kunnen (door)meten heb ik alle draden die ik afgeknipt had verlengd door stukken soepel draad aan de wikkelingseinden te solderen.
Het isolatielaagje laat zich het makkelijkst verwijderen door een brandende aansteker onder het uiteinde te houden.

Motor op een plank gezet, willekeurige draad gepakt en daar een testpen van de multimeter aan gehangen. Vervolgens metde andere testpen net zo lang de andere draden bij langs tot ik ergens een doorverbinding had (27 ohm).
Die twee draden even met knoopje aan elkaar verbonden zodat een wikkeling "gemarkeerd is".

Zodoende kreeg ik 8 wikkelingen boven water waarvan ik dan ook gelijk maar noteerde welke draadkleur binnen en buiten weg komt.
Wie schetst mijn verbazing; niet àlle draden hebben een doorverbinding, 8 draden meten helemaal geen doorgang naar een van de andere draden.
Het zijn ook precies dié wikkelingseinden die verbonden zijn aan de donker gekleurde wikkelingen....

Ik ben bang dat er dus toch wikkelingen zijn gesneuveld door verbranding. €#@&+#!! Dat is jammer van alle moeite, ik had ook alerter moeten zijn op de meetwaarden op het klembordje, daar zat al verschil in wat ik toeschreef aan het feit dat het zo'n aparte motor is. De motor zat toen nog gewoon in elkaar en draaide wel. Ik heb er nooit zwaar boorwerk mee gedaan dus kan slecht inschatten hoe sterk de motor nog was.

Het wat on-eenparig rondlopen had ook zo'n indicatie moeten zijn, ik heb er onvoldoende acht op geslagen.

Wat heeft het mij gebracht? Hoofdpijn, fustratie? Nee hoor, het is leerzaam geweest want anders had ik mij nooit zo in de materie verdiept.

Bij deze wil ik iedereen hartelijk danken voor de geboden hulp, met name pamwikkeling die zoveel moeite gestoken heeft in het produceren van zulke mooie schema's!!

Met vriendelijke groet, Jan

Maak eens een closeup van de stand van de meter. Een op de meter geeft aan de de waarde boven zijn meetbereik zit. Dat kan bv 100 ohm zijn terwijl de wikkeling in kwestie bv 110 ohm is.

Want het lijkt mij heel erg sterk dat de motor werkt met 4 defecte wikkelingen. Misschien dat pamwikkeling daar wat meer duidelijkheid in kan geven.

Ah, ik snap wat je bedoelt, op de foto stond de meter niet aangesloten, / meetpennen lagen los op werkbank.
De range stond op 100ohm terwijl de meter bij de wikkelingen die wél doorgang hadden 27 aangaf met onderlinge tolerantie van 0,5 ohm tussen de verschillende wikkelingen.

Meet voor de zekerheid nog even op een hoger bereik. Maar meer dan 200 ohm is wel raar.

Gedaan, kom net terug uit schuur, en wat denk je wat; ik haalde uit de draden die "niets meetten" ten opzichte van elkaar nu ineens nog twee setjes er uit die op bereik van 2K ineens 27 Ohm aangeven.....
Duidelijk geval van brakke meetsnoeren of iets dergelijks.
Morgen ga ik nog eens een andere meter proberen, ben gelukkig niet het type dat alles in een woedeuitbarsting in elkaar slaat / weggooit.

Voel me wel een beetje knullig want heb de draden vanmiddag nog in alle mogelijke combinaties door staan meten.....
Misschien had ik ook beter een proeflampje kunnen pakken en dan later per geselecteerd paar de weerstand even meten.

Ach ik heb ook wel eens metingen gedaan terwijl mijn aansluitsnoer net niet goed in de meter zat of met andere niet lekker metende snoeren. Je leert ervan.

Met 1 defecte wikkeling in een dalander zal die nog wel gewoon lopen maar met 4 defecte wikkelingen dat geloof ik niet.

Dus altijd even regelmatig en zeker als je rare metingen krijgt eerst even je testsnoeren zelf uitmeten door ze tegen elkaar te houden.
Zo kan je dan ook nog hele kleine weerstanden iets nauwkeuriger meten door gewoon de weerstand van je kabels van het totaal af te trekken.

Of misschien heeft er nog wat lak op de draadeinden gezeten.

Bedankt mannen!

Met de laatste opmerkingen in gedachten nogmaals de schuur ingegaan om de onbekende / geen doorgang vindende draadjes alsnog met elkaar te kunnen matchen. Daarbij heb ik gelijk ook een proeflampje ingezet met accu om de wikkelingen te controleren. Uiteindelijk bleven er 4 einden over welke onderling géén doorgang gaven in wat voor combinatie dan ook.
De aangesoldeerde draden er weer afgeknipt, de wikkelingseinden goed schoongeschuurd en dan vanaf die 4 einden wederom getest op doorgang; helaas, 4 van de 24 wikkelings-uiteinden blijven onderbroken.

Omdat het vanaf dit punt nog steeds een hele klus is om tot een draaiende motor te komen ga ik er nu mee stoppen, als àlle wikkelingen nu nog "meededen" zou ik nog wel stug doorgaan maar met de vaststelling dat er onderbrekingen zijn is de lol er wel definitief vanaf.

Met nog paar laatste plaatjes neem ik afscheid van dit project.

Iedereen wederom bedankt en graag tot ziens bij een succesvoller project :-)