Dahlander Motor kortsluiting


je moet niet via klein naar groot ook, is gewoon schakelaar
met stand I-0-II

Koppel motor eens los
Schakel klein : 3x400V op rood?
Schakel groot : 3x400V op zwart? Sterpunt op rood?

Edit:zie verdere post

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 1 augustus 2018 23:25:05 schreef cj-tronics:
Koppel motor eens los
Schakel klein : 3x400V op rood?
Schakel groot : 3x400V op zwart? Sterpunt op rood?

wisselen van kant bedoel je tussen u1/v1/w1 en u2/v2/w2 omwisselen?

Neenee, de rode en zwarte draden gewoon loskoppelen en daaraan dan de spanningen en je sterpunt meten.
Als je hiervoor niet gekwalificeerd bent een elektricien contacteren, je bent hier met levensgevaarlijke spanningen bezig!

Er is spanning zonder stroom maar geen stroom zonder spanning

heb ik ook reeds gedaan ,

zwarte draden meten 380 tussen elkaar op stand 1 en rode zijn met elkaar verbonden via sterpunt

rode draden meten 380 tussen elkaar op stand 2 en zwarte doen niks

zoals op de 2 schetjes, rst is de voeding vanaf contactor

[Bericht gewijzigd door Rudiefox op 1 augustus 2018 23:45:16 (14%)]

hoe zwaar was de voeding gezekerd in t oude pand? zekeringen of een automaat? je hebt geen softstarter of ster driehoek, de motor gaat van 0 meteen in hoge stand op driehoek dat geeft een flinke inschakelpiek. als de oude voeding een stel trage zekeringen erin had zitten kan daar de reden liggen..

waar rook was, werkt nu iets niet meer

daar waren er nog recentere automaten in gemonteerd van 32a ook ,

geen softstarter alsook geen ster driehoek, is ook zo origineel, en is ook niet echt belast bij starten gezien zaagmachine eerst vrij start en echt maar belast is tijden zagen zelf.

misschien dan toch verbrand, al is deze niet gebruikt geweest echt nog , raar ...

heb je al eens ohms de schakelaar doorgemeten, stekker eruit en meten op de motor. als de schakelaar stuk is mist er 1 fase op de motor. is de stekker miss verkeerd aangesloten? blauw op de nul ipv de fase? want de kans is groot dat deze machine geen nul gebruikt.

waar rook was, werkt nu iets niet meer

Oeps, op je 1ste foto:
Ik zie een stickertje met nr2 bij de zwarte draden.
Nu ik je foto vergroot zie ik op het klemmenbord pas de nummering
U1 V1 W1 met de zwarte draden
U2 V2 W2 met de rode draden
Maar dan klopt hetvolgende niet meer

Op 1 augustus 2018 21:14:22 schreef Rudiefox:
de u1/v1/w1 zijn aangesloten op de lage snelheid stand

de u2/v2/w2 zijn aangesloten op de hoge snelheid stand en de andere dan als sterpunt via de schakelaar.

Op 1 augustus 2018 23:44:11 schreef Rudiefox:
zwarte draden meten 380 tussen elkaar op stand 1 en rode zijn met elkaar verbonden via sterpunt

rode draden meten 380 tussen elkaar op stand 2 en zwarte doen niks

Is de motor afgekoppeld geweest voor de verhuizing?

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 2 augustus 2018 00:11:06 schreef cj-tronics:
Oeps, op je 1ste foto:
Ik zie een stickertje met nr2 bij de zwarte draden.
Nu ik je foto vergroot zie ik op het klemmenbord pas de nummering
U1 V1 W1 met de zwarte draden
U2 V2 W2 met de rode draden
Maar dan klopt hetvolgende niet meer
[...]
[...]Is de motor afgekoppeld geweest voor de verhuizing?

Heb er even ander sticker terug opgekleefd was een 4 ... geen idee wat ze betekenen..motor niet losgekoppeld

Op 2 augustus 2018 00:09:18 schreef testman:
heb je al eens ohms de schakelaar doorgemeten, stekker eruit en meten op de motor. als de schakelaar stuk is mist er 1 fase op de motor. is de stekker miss verkeerd aangesloten? blauw op de nul ipv de fase? want de kans is groot dat deze machine geen nul gebruikt.

even gemeten zoals je zei en nu zie ik dat er toch een fase zal gesneuveld zijn,

ik meet nu slechts 0,2 ohm tussen U2 en W2 .... ofwel is dit door teveel te testen dat ik hem helemaal verbrand heb want ik dacht alles netjes gemeten te hebben zonder grote afwijkingen :-s :-)

meet uit of het de motor of de schakelaar/voeding is, even oogjes losdraaien op de motor.

waar rook was, werkt nu iets niet meer

Op 2 augustus 2018 00:34:41 schreef testman:
meet uit of het de motor of de schakelaar/voeding is, even oogjes losdraaien op de motor.

is de motor...heb beide gemeten en inderdaad eens losgekoppeld ook. spijtig genoeg niet de schakelaar :-)

Staat de schakelaar wel op de 0 stand tijdens het meten?

De spanning is te snijden, welke mes moet ik daarvoor gebruiken?

Op 2 augustus 2018 00:15:38 schreef Rudiefox:
Heb er even ander sticker terug opgekleefd was een 4 ... geen idee wat ze betekenen..motor niet losgekoppeld

De 4 betekent 4 paar polen, u2 v2 w2 is dus kleine snelheid met rode draden
De 2 betekent 2 paar polen, u1 v1 w1 is dus grote snelheid met zwarte draden

Als motor niet afgekoppeld is geweest voor verhuis zit dit dus nog goed,
Maar dan klopt dit niet, hier is stand 1 en 2 omgewisseld

Op 1 augustus 2018 23:44:11 schreef Rudiefox:
zwarte draden meten 380 tussen elkaar op stand 1 en rode zijn met elkaar verbonden via sterpunt

rode draden meten 380 tussen elkaar op stand 2 en zwarte doen niks

Blijft vaag waarom een motor verbrand terwijl die niet gebruikt wordt bij een verhuis
Vergeet niet je zekering van 32A terug te vervangen door de originele van 20A
We volgen dit topic graag tot het is opgelost

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 2 augustus 2018 01:02:12 schreef cj-tronics:
[...]De 4 betekent 4 paar polen, u2 v2 w2 is dus kleine snelheid met rode draden
De 2 betekent 2 paar polen, u1 v1 w1 is dus grote snelheid met zwarte draden

Als motor niet afgekoppeld is geweest voor verhuis zit dit dus nog goed,
Maar dan klopt dit niet, hier is stand 1 en 2 omgewisseld
[...]
Blijft vaag waarom een motor verbrand terwijl die niet gebruikt wordt bij een verhuis
Vergeet niet je zekering van 32A terug te vervangen door de originele van 20A
We volgen dit topic graag tot het is opgelost

Net nog eens de draden gewisseld op motor van kant rood met zwart.... stand klopt nu fout blijft

De nummering is op zijn minst verwarrend te noemen.
Maar als ze niet los is geweest heeft ze wel correct gezeten.
Je hebt gewoon geen oorzaak wat voor een defecte motor heeft geleid.
Het blijft dus een raadsel.

Er is spanning zonder stroom maar geen stroom zonder spanning

Lijkt me gek dat die motor plots kapot is, heb een keer iets degelijks gehad met een uitgeleende machine(ster driehoek), bij terugkomst steeds zekeringen eruit, schakelaars vernieuwd en nog steeds hetzelfde.
Was de vierde monteur die er naar keek en ook de hele schakeling correct aangesloten vond, dan bij alles nameten toch de motor niet goed, wel goede waarden maar op de verkeerde plek, er waren door een grappenmaker twee wikkelingdraden omgewisseld, de draden die uit de motor komen en naar het aansluitblokje gaan, (de onderste draden op de aansluitschroeven).
Bij het omschakelen naar driehoek ging toen de draairichting omkeren en die stroom konden de zekeringen niet aan.
Wat ik dus suggereer is dat er ergens draden verkeerd kunnen zitten zonder dat er door jou iets veranderd is.

Je motor is een driehoek - dubbel ster, een niet veel voorkomende dahlanderuitvoering.
Als je eens zoekt op “schakelschemaboekje” in google dan vind je op de website van Eaton een handig boekje met vanalles rondom de motor. Daar zal vast ook jouw dahlander in staan. Dan kun je alles zien hoe het hoort te zitten.
Het is niet zon erg grote motor, die zou op 16A nog moeten kunnen draaien.

Daar waar een schakeling rookt, vloeit de meeste stroom (1e hoofdwet van Toeternietoe)

Op 2 augustus 2018 02:41:23 schreef rwk:
Lijkt me gek dat die motor plots kapot is, heb een keer iets degelijks gehad met een uitgeleende machine(ster driehoek), bij terugkomst steeds zekeringen eruit, schakelaars vernieuwd en nog steeds hetzelfde.
Was de vierde monteur die er naar keek en ook de hele schakeling correct aangesloten vond, dan bij alles nameten toch de motor niet goed, wel goede waarden maar op de verkeerde plek, er waren door een grappenmaker twee wikkelingdraden omgewisseld, de draden die uit de motor komen en naar het aansluitblokje gaan, (de onderste draden op de aansluitschroeven).
Bij het omschakelen naar driehoek ging toen de draairichting omkeren en die stroom konden de zekeringen niet aan.
Wat ik dus suggereer is dat er ergens draden verkeerd kunnen zitten zonder dat er door jou iets veranderd is.

dit heb ik ook eens gehad met een compressor, was ook de zoveelste monteur al, ding klapte met in driehoek gaan er meteen uit, ook 2 draden op het aansluitblok verkeerd..

waar rook was, werkt nu iets niet meer

Als het bij het verhuizen alleen om stekkeren gaat zal de motor of goed of fout draaien in beide standen. Ik verwacht eerder dat bij de verplaatsing een draad in de ster stand los is gaan zitten.

De spanning is te snijden, welke mes moet ik daarvoor gebruiken?

Rudiefox,

In laag toeren werkt de motor en in hoog toeren niet.
Start je de motor in laag toeren om vervolgens de schakelaar in hoog toeren te zetten of schakel je de motor in van stand nul naar hoog toeren?

.

[Bericht gewijzigd door cj-tronics op 4 augustus 2018 17:17:11 (100%)]

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 4 augustus 2018 17:10:21 schreef Edwass:
Rudiefox,

In laag toeren werkt de motor en in hoog toeren niet.
Start je de motor in laag toeren om vervolgens de schakelaar in hoog toeren te zetten of schakel je de motor in van stand nul naar hoog toeren?

van nul naar hoge toeren, ook van I naar II werkt ook niet

Van welk merk is de schakelaar? De meeste schakelaars hebben de volgorde 0-1-2 en hebben 1-0-2 voor pool om schakelbare motoren of om te remmen.

De spanning is te snijden, welke mes moet ik daarvoor gebruiken?