[BE] Zeer lage aardingsweerstand - extra gevoelige aardlek?

Voor een startup hebben we een magazijn dat 10 jaar heeft leeggestaan in gebruik genomen. Vroeger was daar een hoogspanningscabine (15kV) maar omdat er bij een inbraak ooit kabels zijn weggeknipt is die bij heropening niet meer terug in gebruik genomen. Momenteel wordt het magazijn van stroom voorzien door een 3*400V 63A aansluiting, dat is voldoende voor wat er nu aan activiteiten gebeurt. Er is een nieuwe verdeelkast met oa 300mA aardlekschakelaar geplaatst.

Ik heb de aardingsweerstand nagemeten, en die was 0,88 Ohm, uitstekend dus. Ik vermoed dat dit vroeger een TN-S netwerk was; wij gebruiken het nu eigenlijk als TT. Alles werkt naar behoren, al hebben we de voorbije jaren wel gemerkt dat de aardlekschakelaar regelmatig uitvalt, bv als we een kleine compressor of een ander geaard toestel opstarten. Maar ook lang niet altijd; het kan bv 10 keer goed gaan en de elfde keer vliegt de aardlekschakelaar eruit. Ook vorige huurders kloegen erover dat de aardlek er regelmatig uit ging, dus ik denk niet dat het specifiek aan ons gereedschap ligt :) Aardlek is al eens vervangen (door een B-type dit keer) dus ik denk niet dat het daaraan ligt.

Zou dat iets te maken kunnen hebben met de zeer lage aardingsweerstand? In principe zou dat niet mogen uitmaken, maar met een weerstand van minder dan 1 Ohm mag je niet veel spanning over de aarding hebben om al aan die 300 mA te komen.

Een lage aardingsweerstand is alleen maar gunstig en veilig.
Een 300mA aardlek gaat er niet maar zo uit, dan moet er toch echt iets aan de hand zijn.

Ga met een isolatieweerstandsmeter (in de volksmond een MEGGER) aan de gang en meet de isolatieweerstand van de afgaande groepen.
Dan is het meestal eenvoudig te vinden waar het probleem zit.
Het kan maar zo zijn dat de Nul en Aarde ergens aan elkaar zitten. Dat zou een verklaring kunnen zijn van het onregelmatig uitschakelen van de aardlek.

Dus meten!

Daar waar een schakeling rookt, vloeit de meeste stroom (1e hoofdwet van Toeternietoe)
Lambiek

Special Member

Kijk wel uit met meggeren dat er geen gevoelige apparatuur op de installatie aangesloten zit. :)

En die lage aardingsweerstand is alleen maar goed, was dat overal maar zo.

Als je haar maar goed zit, GROETEN LAMBIEK.

Ik was ook erg aangenaam verrast door de lage aardingsweerstand. Vroeger werd dat gebouw op 15kV gevoed dus ik neem aan dat ze bij aanleg wel wat aandacht voor de aarding gehad hebben :)

Nul en aarding zijn volgens mij niet verbonden; de volledige (vaste) installatie bestaat uit de meterkast en een soort werfkast.

Uiteindelijk werkt alles wel naar behoren, het valt me gewoon op dat de verliesstroomschakelaars precies "gevoeliger" zijn zijn bij mij thuis het geval is, ook al zijn het allebei 300 mA's. Het uitvallen is ook niet tot één kring/één apparaat terug te brengen.
Ik zal voor alle veiligheid maar eens met een isolatietester aan de slag gaan.

Lambiek

Special Member

300mA hoort er in ieder geval niet snel uit te komen, dan is er echt wel iets aan de hand. Even alles goed nalopen dus. :)

Als je haar maar goed zit, GROETEN LAMBIEK.

Op 8 juli 2019 15:33:45 schreef KellyDK:
Ik was ook erg aangenaam verrast door de lage aardingsweerstand. Vroeger werd dat gebouw op 15kV gevoed dus ik neem aan dat ze bij aanleg wel wat aandacht voor de aarding gehad hebben :)

En terecht. Bij een hoogspanningscabine moet de aardverspreidingsweerstand kleiner zijn dan 1 ohm, en daar voldoet jouw aarding aan.
Voor de rest kan ik de andere reacties alleen maar bevestigen. Als een 300 mA diff er uit gaat zit er ergens iets serieus niet goed.

Eén van de apparaten waar we systematisch problemen mee hebben bij in én uitschakelen is een splinternieuwe 11kW frequency drive (Siemens G120C).

Telkens als we daar spanning op durven zetten of de spanning eraf halen, zelfs zonder dat er een verbruiker aangesloten is, vliegt de aardlekschakelaar eruit.
Als je de aardlekschakelaar nadien terug opzet, met de drive al aangesloten dus, werkt alles volledig normaal en vliegt er niets meer uit.
Als ik de aardingsdraad losmaak van de drive (en er uiteraard niet aankom) kan ik die wel naar hartelust op het net aansluiten en loskoppelen, en als ik dan meet tussen de aarding en de aardingsaansluiting van de drive (die op dat moment dus niet is aangesloten) meet ik geen spanning. Dus het lijkt er niet op dat er iets mis is met die drive.
Ik moet er wel bijvertellen dat we een type B aardlekschakelaar hebben; geen type BFQ.

Maar het is niet het enige apparaat dat die aardlekschakelaar doet springen; van de compressor (een "huishoudelijke" 2pk monofase) houdt die blijkbaar ook niet...

evelo

Golden Member

Je diff is toch wel geschikt voor de stroom die de teller kan leveren?

Je zou eens kunnen testen met een 30mA of 100mA diff om te zien of het probleem veel erger wordt.

Het kan zijn dat die frequentieomvormer lekt via zijn netfilter?

Sine

Moderator

Drives zet je in de regel dan ook niet achter een aardlek, dat geeft al snel problemen.

ah, wacht .. je zit in Belgenland, daar heeft men daar helaas andere ideeën over.

[Bericht gewijzigd door Sine op 8 juli 2019 17:56:05 (33%)]

Angaben sind wie immer ohne Gewähr.

Ik heb ooit eens een aansluiting in bedrijf gesteld (spanning gegeven), het distributiecentrum van ALDI nabij Bleiswijk. Een 3x400. De installatie was aangelegd door een Belgisch installatiebedrijf, en die hadden keurig een 400A differentieel geplaatst, met tijd en verschilstroom instelbaar.
Ze bestaan dus wel. Je zal in B wel een keurder moeten overtuigen een grotere verschilstroom te mogen instellen.

We hebben idd een wat strengere regelmentering op een aantal vlakken, maar 300 Belgische mA is evenveel als 300 Nederlandse hoor :)

We zouden eens kunnen proberen met zo'n aardlekschakelaar, die geeft tenminste al een indicatie voor die springt.

https://teconex.catbuilder.info/contents/nl/differentieelsch...pe-bfq.asp

Maar met een 30mA wordt het probleem niet meteen erger, wat mijn eigen stelling een beetje tegenspreekt...

Sine

Moderator

300 is 300 dat klopt, maar in NL zetten we in de regel geen ALS voor een VFD, zeker niet in vaste opstelling.

[Bericht gewijzigd door Sine op 8 juli 2019 19:43:37 (17%)]

Angaben sind wie immer ohne Gewähr.

een 300ma die tript is niet goed, ik denk aan een nul die achter de aardlek ergens aan de aarde hangt. dat komt er pas uit met een flinke pieklast vaak.

waar rook was, werkt nu iets niet meer

Gaat het om een installatie met alleen maar eindgroepen, of zijn er ook onderverdelers (subverdelers)?
Daar kijken. Er moet toch een tekening zijn? Ook in NL, maar in B is het iets dwingender.

Er is één onderverdeler, en da's zo'n bakje:
https://www.locquet.com/nl/product/werfkast63acombi406/

Er hangt helemaal niet veel aan die installatie, dat is net het punt. Al het een oude gammele bedrading was zou begrijpen vanwaar het probleem kan komen, maar op dit moment is dat helemaal niet zo. Dat verdeelblok heeft zelf ook een aardlekschakelaar; vaak als het misgaat liggen beiden eruit.

Ik zou de manual eerst maar eens bestuderen.https://cache.industry.siemens.com/dl/files/359/109477359/at..._en-US.pdf
De G120C serie wordt daar niet achter een aardlek aangesloten.
Er staat zelfs nadukkelijk:

Danger to life caused by high leakage currents when the external PE conductor is interrupted.

Er kunnen dus hoge stromen door de PE gaan vloeien.
Het is dus begrijpelijk dat de aardlek tript, anders zou die defect zijn.
Een bekend verschijnsel bij FO´s

[Bericht gewijzigd door Brainbox op 8 juli 2019 22:05:28 (12%)]

ts heeft al een B type aardlek van 300ma, die fo's zouden de reden niet meer moeten zijn dus.

als de aardlek van de werfkast er ook uitgaat, zit het probleem achter die kast, kan een verlengkabel zijn welke nul en aarde aan elkaar heeft hangen.

waar rook was, werkt nu iets niet meer

Er is alleszins 300mA die het bij belastingpiek lekker vind om via aarde en niet via diff te lopen
Toch geen combinatie van een isolatiefout (TN-S?) EN een overgangsweerstand (koperweerstand?) van de nul die (miniem?) groter is dan je aardingsweerstand?
Die overgangsweerstand kan zelfs vóór je diff zitten.

Er is spanning zonder stroom maar geen stroom zonder spanning

Heeft niets te maken met een belastingpiek.
De capaciteiten in het ingangsfilter zijn gewoon zo groot dat er >300 mA kan gaan lopen door de PE.
Siemens ken ik persoonlijk niet, maar een 30 mA aardlek met een SEW van 1.5 kW gaat er gegarandeerd uit.
Bij een 0,75 kW FO gaat het nog net goed.
Hou gewoon de montage instructies van de fabrikant aan, dus zonder aardlek.

ts heeft al een B type aardlek van 300ma, die fo's zouden de reden niet meer moeten zijn dus

Nee, die aardlek hoort er niet te zijn.

[Bericht gewijzigd door Brainbox op 8 juli 2019 22:29:08 (17%)]

dacht het niet, dit is BE en daar moet er een 300ma op de hoofdvoeding zitten.

waar rook was, werkt nu iets niet meer

Hoe ga je dan een productielijn in de lucht houden waar vaak tientallen FO's in zitten?

In BE is 300mA verplicht bij het begin van iedere huisinstallatie. Maar misschien is het voor industriële toestanden anders?

hoe beter de vraag geschreven, zoveel te meer kans op goed antwoord

Voor woninginstallaties zijn ze verplicht ja, voor bedrijven weet ik het niet in Belgie.
Dat kan ook bijna niet want waar ik nu werk is 6 A door de PE in de groepenkast heel gebruikelijk.
Daar staan een aantal zware pompen met FO te draaien.
Die zijn beveiligd door beschermingsklasse 1 en een voldoende lage aardimpedantie.

Voor industriele omgeving (BE) is het inderdaad anders en is er afhankelijk van het stelsel dat er gebruikt wordt ook niet altijd een versliesstroomschakelaar nodig, wel dient er permanent exploitatie toezicht te zijn van geschoold personeel bij TN netten (industrie) en IT netten (ziekenhuizen).

Voor huishoudinstallatie's is het in Belgie altijd een TT stelsel waarbij verliesstroomschakelaars dienen aanwezig te zijn.

Ik zou toch even mijn licht opsteken bij de keuringsdiensten voor het gebruik van FO's in een "huishoudelijke" omgeving, wie weet bestaat er een uitzondering op de regel (wat ik sterk betwijfel).

grtn

Robbbe

Op 9 juli 2019 08:12:34 schreef Robbe de Smet:
Ik zou toch even mijn licht opsteken bij de keuringsdiensten voor het gebruik van FO's in een "huishoudelijke" omgeving, wie weet bestaat er een uitzondering op de regel.

Het gaat om een magazijn, welke vroeger een eigen 15kv trafo had, lijkt mij toch geen huisinstallatie dan?