Kipper kiepaanhanger draadloos ontvanger aansluiten


Shiptronic

Golden Member

Kijk naar de plaatjes en de nr's, niet naar de plek waar ze zitten.

post eens een duidelijke foto van je relais

[Bericht gewijzigd door Shiptronic op 8 april 2020 19:50:41 (27%)]

Wie de vraag stelt, zal met het antwoord moeten leren leven.

87 85 zitten samen met zwart van ontvanger op de massa vd pomp
30 naar de witte in de ab
86 naar geel

Nu ging hij dus weer n stukje omhoog en dan ratelen

Er zitten meerdere massa - aansluitingen

[Bericht gewijzigd door Freak83 op 8 april 2020 20:08:16 (30%)]

Shiptronic

Golden Member

:) probleem al gezien, en dat heeft mij ook een keer en dag zoeken gekost !!

Die krokodile snoertjes kunnen geen stroom voeren GEEN! pak normale kabel!

zet je spanningsmeter maar een over het snoer en meet ;)

De +12V en de massa is me ook niet helder, die zit met een kroonsteentje aan wat?

en het zwarte draadje met kabeloog, is dat wel een massa? is dat niet de
schakelkant?

[blijkbaar had je alleen maar Rood als kabel, das even lastig puzelen :)

[edit2]

[edit3]

[edit]4 Waar gaat de rode draad van het "kastje" heen?

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Op 8 april 2020 20:13:28 schreef Shiptronic:
:) probleem al gezien, en dat heeft mij ook een keer en dag zoeken gekost !!

Die krokodile snoertjes kunnen geen stroom voeren GEEN! pak normale kabel!

zet je spanningsmeter maar een over het snoer en meet ;)

De +12V en de massa is me ook niet helder, die zit met een kroonsteentje aan wat?

en het zwarte draadje met kabeloog, is dat wel een massa? is dat niet de
schakelkant?

[blijkbaar had je alleen maar Rood als kabel, das even lastig puzelen :)

[edit2][bijlage]
[edit3][bijlage]

Die dikke zwarte kom rechtstreeks vd accu

Op 8 april 2020 20:13:28 schreef Shiptronic:
:) probleem al gezien, en dat heeft mij ook een keer en dag zoeken gekost !!

Die krokodile snoertjes kunnen geen stroom voeren GEEN! pak normale kabel!

zet je spanningsmeter maar een over het snoer en meet ;)

De +12V en de massa is me ook niet helder, die zit met een kroonsteentje aan wat?

en het zwarte draadje met kabeloog, is dat wel een massa? is dat niet de
schakelkant?

[blijkbaar had je alleen maar Rood als kabel, das even lastig puzelen :)

[edit2][bijlage]
[edit3][bijlage]

Weet niet wat daar is gebeurd. Was toen ik hem kocht al zo

Shiptronic

Golden Member

OK, wel duidelijk massa dus.

Maar wacht , dit zijn niet de draden van de AB !!

Schema is gemaakt om hier aan te sluiten ;

[edit2] Gevonden! ;) Rood :)

[edit 3 is niet gewoon de accu leeg van al het proberen ? :)

Gokje hoe het inelkaar zit;

in het huis zit misschien nog een druk schakelaar.

[Bericht gewijzigd door Shiptronic op 8 april 2020 21:07:57 (17%)]

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Dikkere kabels ook geen effect
Accu is vol want met de vaste AB doet hij het gewoon

Mischien heeft het iets te maken met dat t eigelijk voor een lier is, maar moet ook kunnen volgens youptjoup

[Bericht gewijzigd door Freak83 op 8 april 2020 21:46:22 (74%)]

Shiptronic

Golden Member

Ik zie ook even niet wat er gebeurt, zou moeten werken. maar je kan meten wat er gebeurd.

Wie de vraag stelt, zal met het antwoord moeten leren leven.
Thevel

Golden Member

Op 8 april 2020 20:05:13 schreef Freak83:
Nu ging hij dus weer n stukje omhoog en dan ratelen

Ratelt hij alleen met de draadloze ab en werkt het met de vaste ab wel goed?

Edit/
Je had die vraag al eerder beantwoord.
Sorry, ff overheen gelezen...

Nou ik had de accu lader er even op gezet, niet dat het nodig was via de vaste AB. Maar toch deed de draadloze het ook iets langer, geven die relais mischien te weinig stroom door?
Of Kan n relais ook op zijn? (kapot)

Shiptronic

Golden Member

Je hebt toch geen 24V relais gekocht? meet je overal 12V waar die moet zijn, wat meet je met de pomp aan?

Ik denk toch accu leeg, met een paar volt wil die hydromotor nog wel rond, elektronica stopt er gewoon mee :)

[Bericht gewijzigd door Shiptronic op 8 april 2020 22:18:21 (35%)]

Wie de vraag stelt, zal met het antwoord moeten leren leven.
Thevel

Golden Member

Op 8 april 2020 16:09:06 schreef Lambiek:
Wat gaat er precies ratelen, je ventiel of anders?

Die vraag is nog steeds niet beantwoord!

Shiptronic

Golden Member

Batterijen ZENDER ook vol? O-)

Wie de vraag stelt, zal met het antwoord moeten leren leven.
Shiptronic

Golden Member

Op 8 april 2020 21:43:55 schreef Freak83:
Dikkere kabels ook geen effect
Accu is vol want met de vaste AB doet hij het gewoon

Mischien heeft het iets te maken met dat t eigelijk voor een lier is,

Ja tot de spanning onder een bepaald nieveau komt, dat de ontvanger er mee stopt!!

Op 8 april 2020 22:06:33 schreef Freak83:
Nou ik had de accu lader er even op gezet, niet dat het nodig was via de vaste AB. Maar toch deed de draadloze het ook iets langer, geven die relais mischien te weinig stroom door?
Of Kan n relais ook op zijn? (kapot)

Accu leeg dus !! Lekker laten laden vannacht, morgen vroeg doet hij het ;)

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Op 8 april 2020 22:33:19 schreef Shiptronic:
[...]

Ja tot de spanning onder een bepaald nieveau komt, dat de ontvanger er mee stopt!!

[...]

Accu leeg dus !! Lekker laten laden vannacht, morgen vroeg doet hij het ;)

Via de vaste bediening deed hij het gewoon

Op 8 april 2020 22:13:37 schreef Shiptronic:
Je hebt toch geen 24V relais gekocht? meet je overal 12V waar die moet zijn, wat meet je met de pomp aan?

Ik denk toch accu leeg, met een paar volt wil die hydromotor nog wel rond, elektronica stopt er gewoon mee :)

Accu was 12.8v lijkt me voldoende, als ik de vast afstands bediening indruk gaan de volts duidelijk omhoog 4x ofzo

Shiptronic

Golden Member

Op 8 april 2020 22:43:27 schreef Freak83:
[...]

Accu was 12.8v lijkt me voldoende, als ik de vast afstands bediening indruk gaan de volts duidelijk omhoog 4x ofzo

???? aname. en daarna snap ik er niets van, 4x omhoog? =48V ?

Wie de vraag stelt, zal met het antwoord moeten leren leven.
Shiptronic

Golden Member

En doet hij het nu wel na een nacht laden ?

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Op 9 april 2020 09:12:33 schreef Shiptronic:
En doet hij het nu wel na een nacht laden ?

Ben benieuwd ga zo proberen en hou jullie op de hoogte

En ja hoor hij doet het, maar is dat nog met op te lossen of te verklaren waarom de vaste AB wel functioneerde?

Mijn multimeter is de boosdoener die meet nu 14.8 aan de accu, laat ik die maar weg gooien
Iig bedankt nu even alles netjes weg werken en klaar is freek
Groetn

[Bericht gewijzigd door Freak83 op 9 april 2020 11:49:35 (21%)]

Lambiek

Special Member

Op 9 april 2020 00:16:56 schreef Shiptronic:
???? aname. en daarna snap ik er niets van, 4x omhoog? =48V ?

Vreemd verhaal, maar het schijnt nu te werken. :)

Als je haar maar goed zit, GROETEN LAMBIEK.

Op 9 april 2020 13:34:27 schreef Lambiek:
[...]
Vreemd verhaal, maar het schijnt nu te werken. :)

Ja idd alles klopt nu sorry voor de verwarring , ps.heb andere kabels op de multimeter gedaan nu geeft hij wel weer de echte waardes door
Tot het volgende iseu, groetn

Shiptronic

Golden Member

De reden dat de gewone bekabelde afstandsbediening het wel doet, das allemaal puur mechanisch, als de boel verbonden word werkt het , ik denk zelfs nog wel met een volt of 4-5, de accu hoeft allen maar stroom te leveren voor de pomp.

De draadloze AB. heeft een minimale voedingsspanning nodig, tot 8-9V zal het nog wel werken, maar kom je daar onder, valt de ontvanger uit. Dus als je start werkt het(open spanning zal rond de 12V zijn) als de pomp aanspringt zal de accu spanning langzaam zakken, tot de ontvanger uitvalt en stopt dan, de handbediening gaat gewoon door tot de accu helemaal leeg is.

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Op 9 april 2020 19:59:16 schreef Shiptronic:
De reden dat de gewone bekabelde afstandsbediening het wel doet, das allemaal puur mechanisch, als de boel verbonden word werkt het , ik denk zelfs nog wel met een volt of 4-5, de accu hoeft allen maar stroom te leveren voor de pomp.

De draadloze AB. heeft een minimale voedingsspanning nodig, tot 8-9V zal het nog wel werken, maar kom je daar onder, valt de ontvanger uit. Dus als je start werkt het(open spanning zal rond de 12V zijn) als de pomp aanspringt zal de accu spanning langzaam zakken, tot de ontvanger uitvalt en stopt dan, de handbediening gaat gewoon door tot de accu helemaal leeg is.

Duidelijk, bedankt