Motor lintzaag

Als ik de weerstand meet heb ik alleen een waarde tussen
2 en 4 9,8 ohm
3 en 5 8,5 ohm

2 en 4, 3 en 5, ... ik zie ze zo voor mij :?

Ondertussen zie ik dat de klemmen op de motor duidelijk zijn genummerd met ZXY en UVW
Dat is het voordeel bij een 22" scherm

Dus maak de machine spanningsloos
Zet de schakelaar op 0
Meet aan de motor de weerstand tussen U-X, V-Y en W-Z
Dit hoort 3x dezelfde weerstand te zijn (zeg ons de 3 waarden)

Zo niet is je motor overleden :'(
Misschien heb je mazzel en is een spoelaansluiting los/over aan de onderkant van het klemmenbord

Er is spanning zonder stroom maar geen stroom zonder spanning

Zoals al eerder opgemerkt het lijkt er op dat een fase niet goed doorkomt.
Voeding lijkt ok omdat een andere machine nog wel goed draait.

Spanningen meten op schakelaar,schakelaar in de 0 stand R,S,T, tov aarde moet je 3x 230Vac hebben en onderling 400 Vac.

[Bericht gewijzigd door HD13 op 27 mei 2020 17:15:01 (37%)]

Op 27 mei 2020 16:46:52 schreef cj-tronics:
2 en 4, 3 en 5, ... ik zie ze zo voor mij :?

Ondertussen zie ik dat de klemmen op de motor duidelijk zijn genummerd met ZXY en UVW
Dat is het voordeel bij een 22" scherm

Dus maak de machine spanningsloos
Zet de schakelaar op 0
Meet aan de motor de weerstand tussen U-X, V-Y en W-Z
Dit hoort 3x dezelfde weerstand te zijn (zeg ons de 3 waarden)

Zo niet is je motor overleden :'(
Misschien heb je mazzel en is een spoelaansluiting los/over aan de onderkant van het klemmenbord

U/X -9
V/Y -8,9
W/Z-9

Waar blijven de spanningsmetingen? Begin met meten waarde voeding binnenkomt en ga zo elk relais af als ze ingeschakeld staan.

OK, dan deze maar opnieuw

Maak de machine spanningsloos
Zet de schakelaar op 0
Meet aan de schakelaar de weerstand tussen U-X, V-Y en W-Z
Hier hoor je 3x 9Ω te meten
Zoniet is er een aderbreuk tussen schakelaar en motor

En onderstaande meting was OK?

Meet aan de schakelaar de spanning tussen R-S, R-T en S-T
Dit hoort 3x 380V te zijn.

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 27 mei 2020 17:09:16 schreef HD13:
Zoals al eerder opgemerkt het lijkt er op dat een fase niet goed doorkomt.
Voeding lijkt ok omdat een andere machine nog wel goed draait.

Spanningen meten op schakelaar,schakelaar in de 0 stand R,S,T, tov aarde moet je 3x 230Vac hebben en onderling 400 Vac.

O-R=222V
O-S=220V
O-T=229V

Op 27 mei 2020 17:37:05 schreef cj-tronics:
OK, dan deze maar opnieuw

Maak de machine spanningsloos
Zet de schakelaar op 0
Meet aan de schakelaar de weerstand tussen U-X, V-Y en W-Z
Hier hoor je 3x 9Ω te meten
Zoniet is er een aderbreuk tussen schakelaar en motor

En onderstaande meting was OK?
[...]

R-S=407V
R-T=414V
S-T=411V

Netspanning dus OK
en daar zit dus ook nog een N in

Dan is onderstaande de volgende, je komt er niet onderuit :)

Maak de machine spanningsloos
Zet de schakelaar op 0
Meet aan de schakelaar de weerstand tussen U-X, V-Y en W-Z
Hier hoor je 3x 9Ω te meten
Zoniet is er een aderbreuk tussen schakelaar en motor

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 27 mei 2020 18:27:08 schreef cj-tronics:
Netspanning dus OK
en daar zit dus ook nog een N in

Dan is onderstaande de volgende, je komt er niet onderuit :)
[...]

Dit heb ik toch al gemeten:
U/X -9
V/Y -8,9
W/Z-9

Motor lijkt dan ook goed.
Waarschijnlijk schakelaar stuk of een losse draad.

Schakelaar testen,
Automaat uitzetten.
Draden RST loshalen, volgorde noteren/foto.
Schroeven weer vastdraaien zonder draad, losse schroef geeft soms rare waarde met meten.
Schakelaar in stand 1
Ohms meten tussen RST moet ongeveer dezelfde waarde zijn.
Zelfde verhaal voor stand 2.

Dat was aan de motor maar bon als dat toen ook al aan de schakelaar was nog beter

Machine nog steeds spanningsloos en meet volgende aan schakelaar

Met schakelaar in ster
RU, SV, en TW
ZX, ZY, en XY
Deze 6 metingen horen 0Ω te zijn

Met schakelaar in driehoek
RU, SV en TW
RZ, SX en TY
Deze 6 metingen horen 0Ω te zijn

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 27 mei 2020 18:40:24 schreef HD13:
Motor lijkt dan ook goed.
Waarschijnlijk schakelaar stuk of een losse draad.

Schakelaar testen,
Automaat uitzetten.
Draden RST loshalen, volgorde noteren/foto.
Schroeven weer vastdraaien zonder draad, losse schroef geeft soms rare waarde met meten.
Schakelaar in stand 1
Ohms meten tussen RST moet ongeveer dezelfde waarde zijn.
Zelfde verhaal voor stand 2.

R-S=0
R-T=1
S-T=1

stand 2

R-S=0
R-T=1
S-T=1

Dat is raar ik verwacht daar andere waarden.
Kan je een foto plaatsen van je meter en dan met name op welke stand je hebt gemeten.

Op 27 mei 2020 19:16:18 schreef HD13:
Dat is raar ik verwacht daar andere waarden.
Kan je een foto plaatsen van je meter en dan met name op welke stand je hebt gemeten.

Sorry,

Het is wel 0,1

Op 27 mei 2020 11:38:19 schreef cj-tronics:
Meet aan de schakelaar de spanning tussen R-S, R-T en S-T
Dit hoort 3x 380V te zijn.

Als we de resultaten kennen van deze metingen kunnen we weer verder

cj-tronic bedoelde 3x 400Volt.

En wat heb je gemeten?????

Daar waar een schakeling rookt, vloeit de meeste stroom (1e hoofdwet van Toeternietoe)

Op 27 mei 2020 20:06:38 schreef Toeternietoe:
[...]

cj-tronic bedoelde 3x 400Volt.

En wat heb je gemeten?????

Is 380V

Op 27 mei 2020 20:06:38 schreef Toeternietoe:
[...]

cj-tronic bedoelde 3x 400Volt.

En wat heb je gemeten?????

Zie z'n post van 18:20

Op 27 mei 2020 18:48:52 schreef cj-tronics:
Dat was aan de motor maar bon als dat toen ook al aan de schakelaar was nog beter

Machine nog steeds spanningsloos en meet volgende aan schakelaar

Met schakelaar in ster
RU, SV, en TW
ZX, ZY, en XY
Deze 6 metingen horen 0Ω te zijn

Met schakelaar in driehoek
RU, SV en TW
RZ, SX en TY
Deze 6 metingen horen 0Ω te zijn

RU=0
S=-0
TW=0,1
ZX=0
ZY=0
XY=0
driehoek:
RU=0,1
SV=0
TW=0
RZ=0,1
SX=0
TY=0,1

RuudHD,

Ik verwacht in stand 1 een weerstand van ongeveer 18 Ohm.
Maar gezien jouw meting lijkt het er op dat je sluiting hebt.
Wat dan weer niet klopt met je eerdere metingen.

Denk haast dat je een meet fout maakt, wat geeft je meter aan als hij buiten z'n bereik zit ?
Of ben je aan het meten in de diode test/ piep functie?

Laat maar ik zie het al schakelaar lijkt goed, schroeven al aangedraaid ?

[Bericht gewijzigd door HD13 op 27 mei 2020 20:35:51 (10%)]

Op 27 mei 2020 20:31:28 schreef HD13:
RuudHD,

Ik verwacht in stand 1 een weerstand van ongeveer 18 Ohm.
Maar gezien jouw meting lijkt het er op dat je sluiting hebt.
Wat dan weer niet klopt met je eerdere metingen.

Denk haast dat je een meet fout maakt, wat geeft je meter aan als hij buiten z'n bereik zit ?
Of ben je aan het meten in de diode test/ piep functie?

Laat maar ik zie het al schakelaar lijkt goed, schroeven al aangedraaid ?

Schroeven al aangedraaid ? NEEN

Op 27 mei 2020 20:29:16 schreef RuudHD:
RU=0
S=-0
TW=0,1
ZX=0
ZY=0
XY=0
driehoek:
RU=0,1
SV=0
TW=0
RZ=0,1
SX=0
TY=0,1

Dus die schakelaar meet goed
.
.
.

Op 27 mei 2020 18:31:07 schreef RuudHD:
Dit heb ik toch al gemeten:
U/X -9
V/Y -8,9
W/Z-9

Deze UX, VY en WZ metingen opnieuw uitvoeren zowel aan de motor als aan de schakelaar
De meetpunten aan motor en aan schakelaar hebben dezelfde nummering maar toch hebben we de beide metingen nodig!
.
.
.

Op 27 mei 2020 18:59:01 schreef RuudHD:
R-S=0
R-T=1
S-T=1

stand 2

R-S=0
R-T=1
S-T=1

Dat kan echt niet of je hebt met de zekering af aan RST van de voedingslijn gemeten (door uw stofafzuiging en nog wat heen) ipv aan RST van uw schakelaar
Hier hoor je 18Ω in ster en 6Ω in drie hoek te meten
.
.
.
Het is inmiddels duidelijk dat je 3x380V toekomt
Het is duidelijk dat je motor op 2 fasen draait
Dan kun je diagnose stellen met een ohmmeter, dus ... aan de slag ;)

Er is spanning zonder stroom maar geen stroom zonder spanning

Alle schroeven van de ster/driehoek schakelaar aandraaien, ook die waar geen afgaande draden op zitten, dit zijn doorverbindingen.
Zit er een thermisch beveiliging met nulspanningspoel in de leiding tussen ster/driehoek en de klemmen U-V-W op de motor?

De spanning is te snijden, welke mes moet ik daarvoor gebruiken?

Op 28 mei 2020 00:26:08 schreef Hunebedbouwer:
Alle schroeven van de ster/driehoek schakelaar aandraaien, ook die waar geen afgaande draden op zitten, dit zijn doorverbindingen.
Zit er een thermisch beveiliging met nulspanningspoel in de leiding tussen ster/driehoek en de klemmen U-V-W op de motor?

Zie Gepost dinsdag 26 mei 2020 22:32:55

Het is inmiddels duidelijk dat je 3x380V toekomt
Het is duidelijk dat je motor op 2 fasen draait
Dan kun je diagnose stellen met een ohmmeter, dus ... aan de slag

Wat moet ik nu nog meten?
Stofafzuiging komt achter de lintzaag!