Motor lintzaag

Ruud. Wat mij betreft ben je een beetje warrig bezig. Ik snap er de ballen meer van. Dat komt omdat je bijvoorbeeld rapporteert

R-S=0
R-T=1
S-T=1

zonder eenheden of hoe je dat gemeten hebt. Er zijn mensen die dan terug kunnen zoeken naar een eerdere vraag om iets te meten, maar zo los een paar getallen geeft mij geen vertrouwen in de meetresultaten. Uit de door mij gequote meting is duidelijk dat er iets mis is. De algemene conclusie is: "het zou moeten werken".

Wat er mis is: Ik weet het niet. Maar deze meting is volgens mij niet goed en dat kan de meting zijn maar ook een echt onderliggend probleem. Vaak ben ik wel goed in het uitpuzzelen welke meting dan verdacht/fout is, maar dan moet ik meer hebben dan "R-S=0".

four NANDS do make a NOR . Kijk ook eens in onze shop: http://www.bitwizard.nl/shop/

Wil die motor draaien op een aansluitkabel met stekker, in ster?
Gewoon, losse motor op de werkbank, eventueel tegen het weglopen vastgezet.
Dan is het een kwestie van nieuwe schakelaar.

Op 28 mei 2020 09:45:45 schreef rew:
Ruud. Wat mij betreft ben je een beetje warrig bezig. Ik snap er de ballen meer van. Dat komt omdat je bijvoorbeeld rapporteert
[...]zonder eenheden of hoe je dat gemeten hebt. Er zijn mensen die dan terug kunnen zoeken naar een eerdere vraag om iets te meten, maar zo los een paar getallen geeft mij geen vertrouwen in de meetresultaten. Uit de door mij gequote meting is duidelijk dat er iets mis is. De algemene conclusie is: "het zou moeten werken".

Wat er mis is: Ik weet het niet. Maar deze meting is volgens mij niet goed en dat kan de meting zijn maar ook een echt onderliggend probleem. Vaak ben ik wel goed in het uitpuzzelen welke meting dan verdacht/fout is, maar dan moet ik meer hebben dan "R-S=0".

R/S=O ohm
R/T=0,1 ohm
S/T=O,1 ohm

Ctrl-Alt-Del ... en we beginnen opnieuw ;)

Aan de schakelaar gaan 6 draden naar de motor
U = bruine draad
V = zwarte draad
W = blauwe draad
X = zwarte draad
Y = blauwe draad
Z = bruine draad

Meet de weerstand aan de schakelaar (en niet aan de motor of waar dan ook) tussen U-X, V-Y en W-Z

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 28 mei 2020 11:19:39 schreef cj-tronics:
Ctrl-Alt-Del ... en we beginnen opnieuw ;)

Aan de schakelaar gaan 6 draden naar de motor
U = bruine draad
V = zwarte draad
W = blauwe draad
X = zwarte draad
Y = blauwe draad
Z = bruine draad

Meet de weerstand aan de schakelaar (en niet aan de motor of waar dan ook) tussen U-X, V-Y en W-Z

U-X=0,0 ohm
V-Y= 0,0 ohm
W-Z=0,0 ohm

Toch gemeten met de schakelaar op 0?
Anders opnieuw meten :)

Er is spanning zonder stroom maar geen stroom zonder spanning

Hmm... dan zouden uw 3 motorwikkelingen in sluiting liggen waarvan we weten dat dit absoluut niet is
Er loopt denkelijk wat mis met de metingen zodat we er op afstand niet gaan uit raken :'(

Er is spanning zonder stroom maar geen stroom zonder spanning

De sterdriehoek schakelaar/ling kan ook sluiting maken. Er is eerder op de motor gemeten en die gaf ca 9 ohm

Haal de draden naar de motor eens los van de schakelaar en meet dan nog eens.

Hoe doen ze zoiets in een bedrijf? Daar trekken ze een andere motor van de plank, sluiten em aan, en komen erachter dat het nog niet werkt.
Dan de schakelaar vervangen.
Hier hebben we geen andere motor liggen. Dus sluit em even aan met een snoer met stekker, in ster. (Kun je ook mooi even sterpunt tegen aarde meten)
Dan kun je uitsluiten of het de motor is.

Ik gok nog steeds op een defecte schakelaar, maar een missende fase is ook nog steeds niet uitgesloten.

Sorry,ik heb verkeerde instelling!!!
Maar ik denk dat we niet veel verder gaan komen want nu krijg ik dit bij elke meting!
Sorry mannen maar ik ben geen elektricien!

Wat komt er op het display bij meetbereik 200Ω ipv 200kΩ en meetpennen tegen elkaar?
Kun je met de meter nog spanning meten ?

Sorry,ik heb verkeerde instelling!!!

De meter bedoel je toch he ...
Als je spanning en weerstand juist meet en de aansluitingen zo duidelijk zijn genummerd moet dat een niet elektricien ook lukken.
Er komt terug licht op de zaak :9

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 28 mei 2020 16:31:05 schreef cj-tronics:
Wat komt er op het display bij meetbereik 200Ω ipv 200kΩ en meetpennen tegen elkaar?
Kun je met de meter nog spanning meten ?

[...]
De meter bedoel je toch he ...
Als je spanning en weerstand juist meet en de aansluitingen zo duidelijk zijn genummerd moet dat een niet elektricien ook lukken.
Er komt terug licht op de zaak :9

Als ik hem op 200ohm zet komt en ik hou de pinnen tegen elkaar 000,1
Ja ik kan nog spanning meten.
Maar als ik
U-X
V-Y
W-Z
Staat er op de display 0L.

Zet dat ding eens op doorpiepen.
Ik krijg de idee uit deze uitlezing dat er een onderbreking is..

Edit:

Eigenlijk zijn ohmse waardes niet zo belangrijk, je wilt weten of de boel doorpiept. Meten met waardes kan zoveel verwarring geven.

[Bericht gewijzigd door mvdk op 28 mei 2020 17:27:31 (45%)]

OL is "Open Loop" of weerstand buiten meetbereik

Doe ter controle en zekerheid op 200Ω en de schakelaar uit nog eens de UX, VY en WZ meting aan de motor
En als kan graag 4 foto's van de schakelaar:
onderkant, bovenkant, linker en rechterkant
Niet te dichtbij maar toch nog duidelijk draden en nummering zichtbaar

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 28 mei 2020 17:22:12 schreef mvdk:
Zet dat ding eens op doorpiepen.
Ik krijg de idee uit deze uitlezing dat er een onderbreking is..

Edit:

Eigenlijk zijn ohmse waardes niet zo belangrijk, je wilt weten of de boel doorpiept. Meten met waardes kan zoveel verwarring geven.

Geen resultaat ding piet niet!

Op 28 mei 2020 17:54:48 schreef cj-tronics:
OL is "Open Loop" of weerstand buiten meetbereik

Doe ter controle en zekerheid op 200Ω en de schakelaar uit nog eens de UX, VY en WZ meting aan de motor
En als kan graag 4 foto's van de schakelaar:
onderkant, bovenkant, linker en rechterkant
Niet te dichtbij maar toch nog duidelijk draden en nummering zichtbaar

Meting op de motor schakelaar op 0
U-X=8,6 ohm
V-Y=8,5 ohm
W-Z=9,1 ohm

Geen resultaat ding piet niet!

Op diode stand zou dat wel moeten het symbool voor het geluidje staat er wel bij. En als je op de select knop drukt krijg je dan wel een piep?

Als ik hem op 200ohm zet komt en ik hou de pinnen tegen elkaar 000,1
Ja ik kan nog spanning meten.
Maar als ik
U-X
V-Y
W-Z
Staat er op de display 0L.

Kijk nu komen we eindelijk ergens. Zoals gezegd zijn de weerstandswaarden niet zo belangrijk behalve bij de draden naar de motor toe. Als OL krijgt betekend dat de meter op de stand 200Ω een weerstand meet die groter is dan 200Ω. En dat betekent voor in jouw machine een slecht contact of onderbreking.

De meting die je net gedaan heb geeft dus aan dat er geen verbinding is.

Hoe doen ze zoiets in een bedrijf? Daar trekken ze een andere motor van de plank, sluiten em aan, en komen erachter dat het nog niet werkt.
Dan de schakelaar vervangen.

Dat was mijn werk. Motor vervangen of onderdelen vervangen doe ik enkel als na meting blijkt dat het onderdeel ook echt defect is of slecht functioneert. Ik meet zelf het liefst met ingeschakelde machine ik weet eigenlijk meestal al waar ik wat hoort te meten en soms is het even zoeken maar met een dergelijke storing in dit topic moet je binnen 10-30 minuten toch echt wel het defect gevonden hebben.

Dat is OK, we zijn vertrokken

Dan nu op 200Ω en de schakelaar uit de UX, VY en WZ meting aan de schakelaar

Op de eerste foto: wat is en doet die losse draad daar links beneden? :(
Is dat misschien de losgetrokken R aansluiting?

[Bericht gewijzigd door cj-tronics op 28 mei 2020 18:33:14 (11%)]

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 28 mei 2020 18:20:14 schreef benleentje:
Op diode stand zou dat wel moeten het symbool voor het geluidje staat er wel bij. En als je op de select knop drukt krijg je dan wel een piep?

ALTIJD als je iets gaat "doorpiepen" ter controle voordat je gaat meten de pennen tegen mekaar houden om te zien of ie wel piept. Dat heeft me in 1987 echt UREN gekost. Ik had symptomen van een kortsluiting in m'n circuit maar echt NIETS piepte.... Totdat ik de meter aanzette....

four NANDS do make a NOR . Kijk ook eens in onze shop: http://www.bitwizard.nl/shop/

Op 28 mei 2020 18:30:31 schreef cj-tronics:
Dat is OK, we zijn vertrokken

Dan nu op 200Ω en de schakelaar uit de UX, VY en WZ meting aan de schakelaar

Op de eerste foto: wat is en doet die losse draad daar links beneden? :(
Is dat misschien de losgetrokken R aansluiting?

Die losse draden zijn toch die 3 draden R S T die ik heb moeten loskoppelen om te meten!

Op 28 mei 2020 18:45:21 schreef rew:
[...]ALTIJD als je iets gaat "doorpiepen" ter controle voordat je gaat meten de pennen tegen mekaar houden om te zien of ie wel piept. Dat heeft me in 1987 echt UREN gekost. Ik had symptomen van een kortsluiting in m'n circuit maar echt NIETS piepte.... Totdat ik de meter aanzette....

Als ik de pennen tegen elkaar houd piept het ook niet!

Ah dan is het goed... als ze niet meer onder spanning staan tenminste
Anders is een kroonsteentje erop wel gepast

Ok dan kijken we uit naar de gevraagde meting

Dan nu op 200Ω en de schakelaar uit de UX, VY en WZ meting aan de schakelaar
[\quote]

Er is spanning zonder stroom maar geen stroom zonder spanning

Op 28 mei 2020 19:03:01 schreef cj-tronics:
Ah dan is het goed... als ze niet meer onder spanning staan tenminste
Anders is een kroonsteentje erop wel gepast

Ok dan kijken we uit naar de gevraagde meting
[...]

De meeting geeft niet veel!!
U-X=OL.
V-Y=OL.
W-Z=OL.

Wat gaat hier 3x fout?
Je verwacht hier 3x de 8a9 Ω die je ook aan de motor meet
Die 6 draden aan de motor zijn toch nog aagesloten?

Voor alle ohmmetingen moet enkel RST losgekoppeld zijn
Alle UVWZXY moeten aangeslotenn blijven aan motor en aan schakelaar :)
Anders geraken we er niet

[Bericht gewijzigd door cj-tronics op 28 mei 2020 19:39:07 (37%)]

Er is spanning zonder stroom maar geen stroom zonder spanning