Bosch MUM82R1/01

ejlvb81

Special Member

Beste

ik heb een bosch keukenmachine en als hij aanstaat maakt niet uit welke stand hij zomaar een versnelling harder gaat..
Doet varieert elke keer weer hoe lang het duurt. Nou zie ik als ik hem open maakt op veel plekken bruine blokjes zitten ? Wat is dat precies ?

hoe regel je de snelheid? die knop zou ik eerst verdenken..

waar rook was, werkt nu iets niet meer
ejlvb81

Special Member

Die is al vervangen geweest door een nieuwe print.

Edit heb een filmpje op youtube gevonden waarbij ongeveer zelfde defect heeft.
En de conclusie was dat deze defect was.

[Bericht gewijzigd door ejlvb81 op 1 juni 2020 23:54:02 (58%)]

ejlvb81

Special Member

Op 1 juni 2020 20:09:07 schreef ejlvb81:
Die is al vervangen geweest door een nieuwe print.

Edit heb een filmpje op youtube gevonden waarbij ongeveer zelfde defect heeft.
En de conclusie was dat deze defect was.
[bijlage]

Deze vervangen en nu doet hij helemaal niks meer als behalve als je hem op speed 1/2/3/4 dat je een relais hoort klikken

Vervangen door precies de goede? Knippert de lamp als je hem aanzet of gaat hij branden (geen idee of de Mum4 dat ook heeft, de Mum5 wel)
in dat geval detecteert hij een opening of niet goed aangedraaid accessoire. Daar zijn die bruine 'blokjes' voor, dit zijn magneetschakelaartjes en in de klepjes en mengkom zit een magneetje.

Loopt hij op de hoogste stand wel stabiel?

ejlvb81

Special Member

Ziet erna uit dat het vervangen van de spoel de machine weer draait..
Was idd een probleem dat er geen magneet op de sensors zat