Ventilator bakoven AEG

Hallo,

Ik heb hier een koelvetilator van een bakoven AEG die draaid nog wel maar valt af en toe stil e met een kleine hulp draaid die terug.en ook bij het draaien,hem tegenhouden blijf hij uit,die heeft geen kracht.Die werkt op230v.op de spoel meet ik geen onderbreking!De spoel zelfmeet ik een weerstand van 237ohm,is dat normaal?
Iemand een oplossing.En die is niet mee er te verkrijgen!
Vgr steff
Zie bijlage
Oven type:bakoven een 56BBA
ID:6M575536

Steff,
mogelijk is er iets mis met de lagering ( versleten) waardoor deze niet op toeren komt . Ik heb dit ook eens voor gehad met een ventilator .

jan

kappen eraf, en lagers reinigen en opnieuw smeren, kappen erop, check of het anker niet klem zit, soms door teveel vulringen.

waar rook was, werkt nu iets niet meer

Dit zijn sinterlagers, dus juist niet smeren.. Vetvrijmaken en klaar

Shiptronic

Golden Member

Op 26 juni 2020 18:58:20 schreef smd:
Dit zijn sinterlagers, dus juist niet smeren.. Vetvrijmaken en klaar

Je moet ze dan wel uit koken in de olie, met oplossende middelen spoel je juist de olie eruit. vette laag eraf vegen kan idd geen kwaad.

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Van een beetje ruimtevaart spray is nog niemand dood gegaan. Als het daarmee niet gaat dan is de motor er meestal aan voor de moeite. Zoek een sop wat een nieuwe kost of geef goede nummers door dan kunnen we eens kijken of het loont om je tijd er in te steken ipv een nieuwe te plaatsen.

die motoren kappen ermee als de oven heet wordt, lagers gaan dan klemmen. lagers eruit halen, taai vet eruit en wat dunne olie erin druppen is zat. lagervet oid heeft geen nut.

waar rook was, werkt nu iets niet meer
vergeten

Golden Member

Op 26 juni 2020 21:02:31 schreef EricN:
Van een beetje ruimtevaart spray is nog niemand dood gegaan.

Wat is dat voor spray, siliconen, teflon of alien-olie?

Doorgaans schrijf ik duidelijk wat ik bedoel, toch wordt het wel anders begrepen.
vergeten

Golden Member

Dat synoniem kende ik nog niet, WD40 uiteraard wel :).

Doorgaans schrijf ik duidelijk wat ik bedoel, toch wordt het wel anders begrepen.
Sine

Moderator

Dan weet je ook dat je dat ver van lagers vandaan moet houden, dat is GEEN smeermiddel!!

@sine idd maar het wel en goed testmiddel om te zien of het de moeite waard is om er nog tijd in te steken. Als het met wd40 niet los komt dan zie ik niet in wat er nog te redden valt. Mss wrijft het anker tegn de zijkant of is er een inductie probleem. Allen reageren niet op wd40. Indien het wel reageert is het een lager probleem en is demontage en reiniging veelal een oplossing.

Normaal draaid die met de hand zeer soepel en als ge hem even aanraaktstopt die en startvanzelf niet op gemoeten even aanraken is die ok,het is precies dat daar geen inductie genoeg is?nochtans de spoel meetgeen onderbreking?

Normaal draaid die met de hand zeer soepel en als ge hem even aanraaktstopt die en startvanzelf niet op gemoeten even aanraken is die ok,het is precies dat daar geen inductie genoeg is?nochtans de spoel meetgeen onderbreking?

Shiptronic

Golden Member

Op starten doet de condensator, als die stuk is start hij niet, en komt er ook geen vermogen in. en gezien het een fan is moet hij gelijk al vermogen leveren, en kan dus niet op toeren komen.

oeps, dat is voor een ander type motor.

Heb je geen spanningsval ergens over een schakelaar/relais? meet je daar nog 230V ( meten met de motor(belasing) aangesloten !)

[Bericht gewijzigd door Shiptronic op 27 juni 2020 01:10:48 (21%)]

Wie de vraag stelt, zal met het antwoord moeten leren leven.

Motor eens gewoon aan de 230v leggen maar ik vermoed dat de thermostaat/schakelaar de boosdoener is, overgangsweerstand contacten te hoog
Wat je ook kunt doen is een gloeilamp van zo'n 25W parallel aan de ventilator schakelen om in bedrijf de controle te kunnen doen.

NB. er is toch geen kortsluitwikkeling onderbroken? dat is 1 van die 2 dikke wikkelingen dicht bij de rotor.

LDmicro user.

Ik heb de spoel rechtstreeks aangesloten op 230v.de sp0el zelf is volgens mij ok,geen onderbreking,en een weerstand va 238ohm.zal moeten verder proberen en zoeken,en met een 25watt lamp parralel testen.
Vgr

238Ω lijkt mij veel, heb hier zopas soortgelijke losse spoel gemeten en die gaf maar 23Ω
Heb je wel juist gemeten?

edit: wat stelt die klodder voor? is dat gewoon verf of zit daar een temperatuursensor in?

LDmicro user.
vergeten

Golden Member

Op 27 juni 2020 10:38:18 schreef MGP:

edit: wat stelt die klodder voor? is dat gewoon verf of zit daar een temperatuursensor in?

Het is mechanisch fixeren van de wikkeldraad overgang naar de aansluit pin.
Een temperatuursensor daarin is onwaarschijnlijk.

@STEFF
Ik heb drie vergelijkbare ventilatoren liggen.
1 meet 138Ω
1 meet 122Ω
1 meet 116Ω
Dus die 238Ω van jouw ventilator lijkt wat hoog maar kan goed zijn. Als de wikkeling onderbroken is meet je meestal veel hogere waarden, zit er sluiting in de wikkeling dan wordt hij snel heet en verbrand dan.

Doorgaans schrijf ik duidelijk wat ik bedoel, toch wordt het wel anders begrepen.

Vergeten.ge hebt toch geen die er zou kunnen voor dienen,moest ik geen vinden op tweede hands.Ik zal nu eerst wat verder proberen.
Vgr

Hallo goed nieuws,heb met een ventilator van de schroot,opgelost. Alle bedankt voor jullie reacties?

Vgr

Dat is tenminste huisvlijt! Complete fan overgezet of onderdelen 1 werkende gemaakt??