aeg 50742 sensorlogic wordt niet altijd warm

Hallo,

Ik heb hier het volgende type :aeg 50742 sensorlogic vaatwasser die soms wel maar meestal niet warm wordt. Omdat de machine soms wel warm wordt denk ik dat het probleem niet in het verwarmingselement zit.

Ik moest ook denken aan het volgende topic dat laatst langs kwam.
https://www.circuitsonline.net/forum/view/150318#highlight=aeg+vaatwas…

Heeft er iemand tips of ideeën wat het probleem kan zijn?

Alvast bedankt

I would rather attempt something great and fail, than to attempt nothing and succeed

De fout is destijds geconstateerd door opgeslagen foutcodes vd machine uit te lezen. Om service info te verkrijgen dien je het juiste model te geven. Foto vh type plaatje dus! Of mss dat iemand het van buiten weet. De volledige info gaat niemand van buiten weten vermoed ik.

Op 30 september 2020 08:57:51 schreef EricN:
De fout is destijds geconstateerd door opgeslagen foutcodes vd machine uit te lezen. Om service info te verkrijgen dien je het juiste model te geven. Foto vh type plaatje dus! Of mss dat iemand het van buiten weet. De volledige info gaat niemand van buiten weten vermoed ik.

Bedankt voor je reactie,

Het model is 50742 sensorlogic. Een foto van het type plaatje heb ik niet, ik zal er vanavond een foto van maken.

I would rather attempt something great and fail, than to attempt nothing and succeed

Hallo,
zie bijgevoegde foto voor het typenr.

I would rather attempt something great and fail, than to attempt nothing and succeed

relais op de print is soms ook een probleem. Solderingen nazien. Veel plezier met de bijlagen.

Kijk IDD print na op lossen contacten,maar dat is ook niet af en toe.. Meer verdenk ik de bekende tachospoel op de omwals motor.. Testen met fohn en multimeter..

Ontzettend bedankt voor de documenten per mail.
Ik zal van het weekend eens kijken naar de printplaat en de tachospoel

I would rather attempt something great and fail, than to attempt nothing and succeed