pinkers werken niet bij draaiende motor

bas15 kan niet in de achterste pinker dat is een bas9

ik heb de ledpinkdoos ook al rechtstreeks aan de batterij gelegd met zelde resultaat bij niet draaiende werken bij draaiende motor niets

Op 16 november 2020 19:51:31 schreef joyew:
die weerstanden heb ik voor de pinkdoos bevestigd moet ik die aan de lampen hangen. met de led pinkdoos werkt hij alleen als de motor niet draait

Ah nee, ze moeten een belasting vormen dan moeten ze parallel met de lampjes dus.
Dus de led pinkerdoos zou een perfecte oplossing zijn indien moest deze bij draaiende motor werken? Misschin moeten we dat dan ook nog eens extra bekijken. Zie je de diode-elco test nog zitten?

Op 16 november 2020 19:57:31 schreef joyew:
ik heb de ledpinkdoos ook al rechtstreeks aan de batterij gelegd met zelde resultaat bij niet draaiende werken bij draaiende motor niets

De bedoeling van de voorgestelde test was om een losse 6v batterij te nemen. Zo kunnen we het onderscheid maken tussen voedingsstoring en (elektromagnetische)stralingsstoring.

ik doe die diode test nog maar dat zal maar in de loop van de week zijn daar ik tijdens de dag er niet kan aan werken

Shiptronic

Golden Member

De weerstanden moet je op de draad van de achterlamp aansluiten bij de LED, en naar massa.

Of deze erin : https://www.lampengrossier.nl/epages/61796212.sf/nl_NL/?ObjectPath=/Sh…

Wie de vraag stelt, zal met het antwoord moeten leren leven.

moeten deze dan in serie staan op de +voor de lamp

ze moeten ze parallel staan voor de lamp op de + draad en dan naar de massa zo begrijp ik het toch

Op 21 november 2020 18:27:59 schreef joyew:
ze moeten ze parallel staan voor de lamp op de + draad en dan naar de massa zo begrijp ik het toch

rare zinsbouw. Heb je het over de weerstanden? Die moeten gewoon de belasting van de lamp vervangen dus die moeten op de plaats waar de lampen aangesloten zitten, parallel over de lampen dus.

best allemaal
ik heb de test met de diode en elco gedaan zonder resultaat ,de lichten aan de batterij werkt wel normaal wat ik nu gedaan heb is de voorste pinker een normale lamp 21w 6v geplaatst de achterpinker zit de nieuwe led met de oude pinkdoos dat werkt het knipperde eerst te snel maar boven op de pinkdoos zit een vijs met rood markeerstof ik heb daar voorzichtig aangedraaid en blijkbaar kun je daar de pinksnelheid meeregelen zo heb ik een aanvaardbaar resultaat bekomen. ik denk dat ik
me daar bij neer moet leggen ik kan mischien nog eens proberen om in de achterpinker een gewone lamp te steken van 21w 6v of dat nog een verschil zouw geven in ieder geval moet ik jullie allemaal hartelijk bedanken voor jullie hulp mvg walter