Naijlen geluid bij Samsung tv

Hallo
Ik heb een samsung tv ue40eh6030w.
Sins al enige tijd gaat bij gebruik van een paar uur het geluid op het beeld naijlen. Soms bijna een seconde.
Iemand enig idee?

RAAF12

Golden Member

In het menu van de Samsung TV is de vertragingstijd voor het geluid in te stellen. Of de TV terugzetten naar de factory defaults.

https://www.luchtmeetnet.nl/meetpunten Overigens mag je in Frankrijk maar 10 liter extra benzine meenemen in een jerrycan.

Hallo.
Al deze standaard mogelijkheden heb ik geprobeerd maar dat maakt niets uit, probleem van na-ijlen van het geluid na enige uren gebruik blijft.

Gebeurt het in enen of geleidelijk aan?? Fabrieksreset uitgevoerd of software upgrade al reeds uitgevoerd??

Kijk je via een externe set-top box of via de interne tuner?

Fan van Samsung (en repareer ook TV's). :)

Bedankt voor meedenken.
Ik kijk via een externe box.
Ondertussen kpn, ziggo, en nu caiway, bij allemaal hetzelfde.
Het gebeurt geleidelijk aan, duurt over het algemeen een paar uur.
Gister nog gekeken, stonden geen nieuwe updates klaar.
Fabrieks reset heb ik nog niet gedaan, gan ik morgen fff doen.

En als je nu eens de coax kabel van CaiWay rechtstreeks in de TV prikt en de digitale tuner van de TV zelf gebruikt (Free-to-air kanalen, zoals Ned.1 t/m Ned.3), treedt het probleem dan ook op?

Fan van Samsung (en repareer ook TV's). :)

Caiway is glasvezel, beetje lastig :-)
Maar heb ik inderdaad al eens geprobeerd toen wij nog op koper zaten, en bleef hetzelfde resultaat

Wat gebeurt er als je de TV aan laat en de box uit en weer aan zet? (Echt he-le-maal uit!)

Fan van Samsung (en repareer ook TV's). :)

Het is wel eens vervelend, maar door ff te wisselen van HDMI-ingang en weer terug is het op te lossen.
Wij hebben het vaak als we op de TV naar Disney+ hebben gekeken en dan weer naar HDMI gaan.

Domoticz en ESP8266, goede combo!!!

Alleen als ik de tv even uitzet, halve minuut of zo, dan is het probleem voorbij. Om na een uur weer te beginnen.

OK, lijkt op een processor/ geheugen issue op mainboard??