3 fasen motor gromt

Na het vervangen van de lagers van een 3 fasen motor die een vloeistofpomp aandrijft gaat deze nog enkel heel hard grommen,om na 4 a5 seconden thermisch uit te vallen.
Heb nog wel eens amperage gemeten bij het even opstarten en kwam tot volgende metingen.op 2 fasen heb ik 20+ A gemeten en op 1 fase 7,5 A(wat normaal zou zijn.
Na het meggeren van de fasen met de aarde bleek er overal nog voldoende weerstand te zijn,of 0,8 Giga ohm zou te weinig moeten zijn.
De isolatieweerstand tussen de wikkelingen ligt aan lage kant maar gaat niet onder de 1 cica ohm.

verder heb ik de bekabeling tussen de thermiek en de motor op breuken getest,en dit bleek ook in orde te zijn.

Wat zie ik over het hoofd,wie kan helpen?

grts

staan de lagers niet te strak (draaien zwaar)??

Meten=Weten

Nee, als ik achteraan aan de waaier van de motor draai,loopt alles soepel,zelfs met pomphuis erop gemonteerd.

Heb je alle spanningen gemeten tijdens de grom?

Meten=Weten

Iemand aan de aansluiting geweest? Iets van draden of drg los gehad. Volgens mij 1 fase weg. De 7,5A aansluiting is dan eerder de verdachten ondanks dat dat de nominale stroom zou moeten zijn. Een stilstaande motor kan geen 7,5A afnemen. Dan is de 20+A eerder normaal. Uitgaande dat de motor enkel gromt en niet draait.

Your future self is watching you right now through memories.

ik heb op alle drie de draden amperage gemeten,de kontaktor doorgemeten en tot boven de contaktor had ik wel 3 fasen.
de motor staat in driehoek geschakeld dus ging ik ervan uit dat als je dan drie stromen meet op elke fase,er ook wel spanning zal zijn,of maak ik hier een fout?

@ EricN, deze stromen heb ik gemeten tijdens het grommen,maar omdat de elektrische kast op de valse plafond staat kon ik niet zien of de moter effectief stil stond.Hij blijft maar enkele seconden in voordat hij thermisch uit gaat,dus ik ben nooit snel genoeg om dit te controleren.

Maar kan het dat je stroom op een fase gaat meten als deze fase zou weggevallen zijn. Dat je via de driehoekschakeling dan toch stroom op die weggevallen fase zou meten.Dat lijkt me niet zo logisch.

Meten=Weten
mvdk

Golden Member

Zit het hele spul achter een automaat, of achter smeltpatronen?

En verder wat m'n voorganger zegt.

Spanningen meten, tegen NUL, en daarna wandelen.

Idd, vandaar mijn vraag in hoeverre er geknutseld is aan de aansluitingen. Om rollagers te veranderen lijkt mij het niet nodig maar toch lijkt men daar toch in te slagen. Een beschadiging aan de wikkelingen is ook een mogelijkheid. Een indeuking door een botsing met een zwaar object kan sluiting veroorzaken in een wikkeling. Ik zou d wikkelingen 1 voor 1 testen en kijken of er werkelijk 3 fase toe komt op de motor.

Your future self is watching you right now through memories.

de wikkelingen zijn intakt die heb ik doorgemeten,en gemeggerd. Wat ik niet deed,omdat ik het niet snel genoeg kan is de spanning op de motorblok meten,maar ik dacht als er stroom vloeit door elke fase er ook spanning moet zijn,maar mss maakte ik daar een fout.Je hebt nl enkel stroom in een gesloten circuit,toch?

de schakeling is afgezekerd met een automaat

Toeternietoe

Dubbelgeïsoleerd

Moet je motor wel in driehoek?
Zit er een Ster/driehoek schakelaar voor of is het direkte inschakeling?

@mdvk, Spanning meten tegen de Nul heeft geen zin.
Een Nul heb je niet op deze motor.

Bij een 3 fasemotor is eigenlijk het meten van de 3 spoelstromen de belangrijkste meting.

De isolatieweerstand tussen de wikkelingen ligt aan lage kant maar gaat niet onder de 1 cica ohm

Dat MOET MINIMAAL 1 MOhm ( 1000000 Ohm) zijn.

Ik denk dat je een meetfout hebt gemaakt met je stroommeting, of je hebt de motor wel heel verkeerd aangesloten.

Daar waar een schakeling rookt, vloeit de meeste stroom (1e hoofdwet van Toeternietoe)

Dus even voor de zekerheid,stel dat er een fase zou weggevallen zijn,doordat bvb de kontaktor deze niet doorlaat,kan ik dan op alle drie de fasen stroom meten,of moet de stroom dan altijd nul zijn op de weggevallen fase?Zo heb ik het aangeleerd gekregen alleszinds,maar nu begin ik aan zowat alles te twijfelen

even probleemomschrijving maken. Motor maakte opeens een heel hard grommend lawaai,mechanieker wou lagers wisselen en koppelde de motor af om dit uit te voeren,motorplaatjes heeft hij laten zitten,dus de driehoek zal wel juist zijn.de kabelkleuren had hij netjes gemerkt,dus daar kan het ook al niet fout gaan. Maar na de lagerwissel gromde de pomp nog even hard.

dus: motor gromde

er is vanalles aangepast (lagers enzo)

en nu gromt de motor nog steeds

is ie niet gewoon doorgebrand?

mvdk

Golden Member

De aansluitingen zijn dus los geweest.
Daar is hier al om gevraagd.

Op 26 juli 2021 20:57:52 schreef EricN:
Iemand aan de aansluiting geweest? Iets van draden of drg los gehad. Volgens mij 1 fase weg.
(...)

Als het mijn klus zou zijn, zou ik de aansluitdraden loshalen, met een tweepolige spanningstester bij de aansluitdraden gaan staan, en iemand de pomp laten inschakelen. Dan meten.

is ie niet gewoon doorgebrand?

Dat ruik je toch?

Sine

Moderator

Als je stroom meet zal er ook spanning op staan, en is in ieder geval de draad aangesloten.
Als het ding ook al gromde voordat de lagers werden vervangen dan zal er wel wat anders aan de hand zijn.

Wellicht is een simpele test al eens de wikkelingen ohms door te meten, daar mag je geen al te grote onderlinge verschillen in kunnen ontdekken.

ik meet op twee wikkelingen 4 ohm en de derde 3 ohm

Met de megger had ik 3,5 giga, 2,75 giga en 1,25 giga tussen de wikkelingen
naar de aarde was er wel eentje van net onder de 1 giga

[Bericht gewijzigd door Friedje op 26 juli 2021 21:47:23 (43%)]

pamwikkeling

Special Member

"De isolatieweerstand tussen de wikkelingen ligt aan lage kant maar gaat niet onder de 1 cica ohm."

Dat voorspelt niet veel goeds ...
Normaal is de isolatie weerstand tussen de wikkelingen ook in de Mega ohms.

Morgen(straks) nog eens alles opnieuw doen,maar vrees dat ik op hetzelfde ga uitkomen. probleem is dat ik men baas geen duidelijk antwoord kan geven waarom de motor vervangen moet worden,of herwikkelt. Want dat kost geld,en daar wringt steeds het schoentje.

Toch bedankt iederéén om met me mee te denken,en eventuele oplossingen naar voor te schuiven.

Heb je de draden van de drie spoelen op het aansluitblok waar je de voedingskabel op aansluit ook los gemaakt om de lagers te vervangen ?