raar prob. op de site

Dit topic is gesloten


hallo daar,

ik vraag me af of ik van dit probleem alleen last heb of dat andere er ook last (nouja last "het ook hebben van" )van hebben.

en of er misschien iets aan gedaan kan worden (bij de site of bij mij)

http://members.chello.nl/h.vandegouw/CO.jpg

duck-tape does miracles...so do I

Ik in ieder geval niet, misschien even op F5 drukken (vernieuwen) ??

Stelen verboden, de overheid duldt geen concurentie.

je kan het oplossen door fadende menu's in te stellen bij status.

duck-tape does miracles...so do I

Op 22 augustus 2004 18:57:30 schreef ledlover:
je kan het oplossen door fadende menu's in te stellen bij status.

ik heb dat ook, heb er leren mee leren leven :'-(
Waar staat die status ? Bedankt.

beetje gek

algemeen-->je gegevens-->gegevens wijzigen

duck-tape does miracles...so do I

Op 22 augustus 2004 19:17:57 schreef Peter R.:
algemeen-->je gegevens-->gegevens wijzigen

Ooo daar, ik zocht in Browser options.

Het nog steeds het probleem, en alleen met circuits Online.

beetje gek
Soldeerboutje

aka musti

met Mozilla Firefox 3.0.10 werkt het in ieder geval.

katten en elektronica: i love it!

kan ook een gevolg zijn van de zoom functie (ctrl - muiswiel)

als je dan in een bepaalde grootte staat krijg je dat effekt

offtopic: Gebruik eens een fatsoenlijk browser xd

lolwut?

IE6? Ai. Als je perse IE wil gebruiken dan toch best 8...

klein is fijn

Moderator

Als ik m'n IE6 uit het stof trek dan heb ik nergens last van.. Of zit je nog tegen IE5 aan te kijken?

beetje erg oud topic ;)
Ik heb in ieder geval nergens last van op het moment.

klein is fijn

Moderator

Ah crap, dat zag ik geeneens. Slotje dan maar. En of Soldeerboutje eens op de datum wil letten.

Dit topic is gesloten